Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ich schon wieder..... Setup frage
RE: Ich schon wieder..... Setup frage
#31
Ja mei....schön wäre es, den in natura zu sehen

Ich muss mich da nach der Decke strecken, was die Offliner so zu bieten haben in Österreich....jetzt kann ich es nämlich nicht mehr erwarten und online bestellen, das muss eigentlich nächste Woche her....

Bin froh wenn ich brushed silver kriege und den Rest der Einkaufsliste....
[Bild: footer1526201667_18622.png]
Zitieren
RE: Ich schon wieder..... Setup frage
#32
Da können sie Dir im Österreicher-Tread sicher besser helfen wobei ich denke das eine Brushed Steel Pico nicht so schwer zu bekommen sein sollte.

Gruß Tom
[Bild: attachment.php?aid=8286]
Zitieren
RE: Ich schon wieder..... Setup frage
#33
Danke Tom,
Habe da eh schon Tipps bekommen....
[Bild: footer1526201667_18622.png]
Zitieren
RE: Ich schon wieder..... Setup frage
#34
Sorry, noch eine Frage...
Was soll ich für ein externes Ladegerät kaufen, für 2 Sony Konion VTC5A Akkus?
XTAR MC2 oder MC2 plus? Oder ein anderes?

Werde bei i*.... bestellen....

Lg die senile bettflucht....
[Bild: footer1526201667_18622.png]
Zitieren
RE: Ich schon wieder..... Setup frage
#35
Ich bin mit dem XTAR VC2+ echt zufrieden.

https://www.xtar.de/ladegeraete/vc2plus/...raet?c=209

Von diesem Billigkrempel halte ich nicht allzu viel...
Zitieren
RE: Ich schon wieder..... Setup frage
#36
Alles klar...Schau mal ob ich das kriege..
Bin auch dafür einmal was ordentliches zu kaufen...

Danke
[Bild: footer1526201667_18622.png]
Zitieren
RE: Ich schon wieder..... Setup frage
#37
Servus.

Habe das mit dem Ladegerät erst jetzt gesehen.
Wirklich empfehlen kann/möchte ich jetzt keines, ich verwende ein Opus BT-C3100 und ein SkyRC MC3000, beide sind nicht die preiswertesten (40 bzw 100 €)

Wenn Du ein Ladegerät anschafft dann denke bitte auch an zukünftige Anschaffungen, im Idealfall sollte das Ladegerät auch die 21700er und 26650er können. Ein möglicher Ladestom von mindestens 1Ampere auf jedem Schacht ist auch nicht verkehrt.

Gruß Tom
[Bild: attachment.php?aid=8286]
Zitieren
RE: Ich schon wieder..... Setup frage
#38
Mindestens 1 Ampere Ladestrom? Warum? Schonender für die Akkus ist ein eher niedrigerer Ladestrom, auch wenn ein brauchbarer Akku nicht mehr die Welt kostet.
Ich persönlich hab aber lieber länger was von meinen Akkus und hab auch immer ein paar in Rotation, so dass das laden ruhig etwas länger dauern darf. Die Akkus danken es...
Zitieren
RE: Ich schon wieder..... Setup frage
#39
Servus.
Ja mindestens 1 Ampere, besser sogar noch mehr.
Ich habe nicht geschrieben das es ab 1 Ampere sein soll Zwinker

Leider gibt es immer noch Lader die nur 500mAh auf den Schächten bringen sobald mehr als 1 Akku eingelegt wird.

Was das schonende Laden betrifft so hatten wir dieses Thema schon unzählige Male, so gesund ist langsames laden nicht bei unseren Akkus.

Gruß Tom
[Bild: attachment.php?aid=8286]
Zitieren
RE: Ich schon wieder..... Setup frage
#40
Ich finde den Hinweis von Tom schon richtig.
Ein Akku mit 4000mAh würde über 8 Std zum Laden brauchen bei einem Ladestrom von 500mA/h
Bei 1A/h eben nur 4Std.
Ich lasse mein Ladegerät niemals laden während ich nicht daheim und wach bin. Und da kann es mit 8 Std. Ladezeit schon verdammt eng werden.
Mir ist Sicherheit wichtiger als ein paar Ladezyklen Biggrin
Dampferstammtisch Essen & Friends am 05.10.2018 ab 18 Uhr
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

www.webhostone.de
Dieses Forum läuft atomstromfrei dank WebhostOne