Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ladegerät: was mache ich falsch?
RE: Ladegerät: was mache ich falsch?
#11
Bei meinem VP4 ist ebenfalls eine Feder gerissen, liegt wohl nicht an dir.
Zitieren
RE: Ladegerät: was mache ich falsch?
#12
AnnaBar, sind die Ladegeräte immer am Strom oder steckst du das Ladegerät nach dem Aufladen aus?
Gruß, Wolfgang
Nichtmehrraucher seit 06.07.2018
Zitieren
RE: Ladegerät: was mache ich falsch?
#13
Eigentlich kann man bei Ladegeräten bedienungstechnisch nicht viel falsch machen. China-Netzteile rauchen schon mal ab - ist mir bei meinem Liitokala auch passiert. Neues Netzteil aus der Bastelkiste und alles ist wieder gut...
Schöne Worte sind nicht wahr - wahre Worte sind nicht schön

Zitieren
RE: Ladegerät: was mache ich falsch?
#14
Hi,
(10.06.2019, 19:28)EisEiche schrieb: Bei meinem VP4 ist ebenfalls eine Feder gerissen, liegt wohl nicht an dir.

Bei euren Ladegeräten ist mit 100%iger Sicherheit nicht die Feder gerissen!

Hatte ich bei meinen zweien auch. Da ist, wie bei mir, bestimmt nur die Kunststoffnase an der die Feder eingehängt ist abgebrochen.
Ist eigentlich ganz easy mit einer M2x10 oder 8 Schraube mit Mutter zu reparieren.

Bei mir hats jedenfalls super geklappt.  Zwinker
Gruß
Olli P. aus G.
(Olaf)
Essen und Trinken sind zwei Tätigkeiten, die den Mann auch ohne viel Arbeit ausfüllen können (Heinz Erhardt)
[Bild: footer1409076718_8868.png] [Bild: attachment.php?aid=844]


Zitieren
RE: Ladegerät: was mache ich falsch?
#15
(10.06.2019, 13:18)AnnaBar schrieb: Als erstes hatte ich das Xtar MC4, bei dem ist das Netzteil verschmort. Als nächstes ist das Xtar VP4 eingezogen, nach sieben Monaten ging eine Feder kaputt. Vom Händler bekam ich kulanterweise ein neues, da springen beim Ladevorgang die Zahlen aber hin und her, z.B. zwischen 3,57 und 3,65 V.
Nächster Versuch mit Golisi S6. 6 Akkus drin, plötzlich schwarzes Display, nichts ging mehr. War sieben Tage alt.

Stromnetz sauber? Spannungsspitzen beim einschalten anderer Geräte, die an der Mehrfachsteckdose hängen? Wackelkontakte in der Buchse der Mehrfachsteckdose? Habt ihr einen Aufzug im Haus? Beispiel aus meiner Arbeit: Als ich noch im Außendiesnt war, hatte ich elektronisch ein Altenheim betreut. Die hatten über Monate nebenan eine Großbaustelle. Alle paar Tage sind da elektronische Bauteile der Notrufanlage abgeraucht. Des Rätsels Lösung war der Riesenbaukran nebenan auf der Baustelle. Der hat beim bewegen irgendwie aufs Leitungsnetz der Notrufanlage "gespuckt" und nach kurzer Zeit sind dann regelmäßig Bauteile kaputtgegangen. Stand er still, war nix. Selbst eingebaute Netzfilter brachten da komischerweise nix. Baustelle war abgeschlossen, Fehler weg...

Könntest, wenn vorhanden ja mal ein Multimeter mit an die Mehrfachsteckdose hängen und ein bissl mit allen Geräten rumschalten und dir die Werte am Multimeter dabei ablesen, vielleicht hilfts was?
Zitieren
RE: Ladegerät: was mache ich falsch?
#16
Ich würde auch eher auf Spannungsspitzen tippen, wir haben mal etwas landnäher gewohnt und immer wenn der Bauer am Ende der Strasse seine Melkmaschinen anwarf, dann ist bei uns entweder ein Netzteil hops gegangen oder das Internet ausgefallen...
Viele Grüße
Carsten
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

www.webhostone.de
Dieses Forum läuft atomstromfrei dank WebhostOne