Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Pico X Frage/Problem
Pico X Frage/Problem
#1
Hallo, 


Wenn ich meine Verdampfer aufschraube, dann sieht man immer einen Spalt zwischen Verdampfer und der Pico. 
Auf der alten Pico sitz alles Perfekt.


ist es normal das sich Verdampfer nicht ohne sichtbaren Spalt aufschrauben lassen?

Vielleicht hab ich ja ein Montagsgerät erwischt

Hier ein Bild davon:***

Link auf externen bilderhoster entfernt - Forenregel 13

[Bild: werz99.png]
Forenregeln
Zitieren
RE: Pico X Frage/Problem
#2
Das ist nicht normal.  Der 510er ist nicht korrekt eingepresst. Hatte ich auch mal bei der Pico 25 (weiß/schwarzes Design). Solltest Du reklamieren und dir ein anderes Gerät zur Verfügung stellen lassen, da der Verdampfer wackelt und das Gewinde ratz fatz fritte ist.

Alternativ kannst Du auch 2-3 von diesen Isolatoren unter deinen Verdampfer kleben. Vorteil: Es wackelt nicht mehr. Nachteil: Schaut scheiße aus auf deinen anderen Akkuträgern. Dann ist bei denen ein Spalt zu sehen.

Edit hat Alternative ergänzt.
That’s one small step for man… one… giant leap for mankind
                            -Neil Armstrong zum Thema Dampfen (?)
Hirundo maleficis avoltat!
[Bild: footer1425829077_11107.png][Bild: attachment.php?aid=844]
Zitieren
RE: Pico X Frage/Problem
#3
Auch ohne Bild, definitiv ein Montagsgerät, bei meiner Pico X sitzt alles plan auf, kein Spalt. Zurück zum Händler.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

www.webhostone.de
Dieses Forum läuft atomstromfrei dank WebhostOne